Fórum leírása..
Következő
csabakut Offline
Rajongó
Bejegyzések: 1
Tagság:
2013.11.24.
sziasztok. ez az első eset hogy bekapcsolódok a fórumba de már az agyvérzés kerülget. Hátha van valaki aki tud valami okosságot a problémámra.159jtdm 2.0-ás , Tavaj márciusban hibakód ,kiolvasva EGR+Lambdaszonda. Irány a szervíz alkatrészek gyárira cserélve. Egy hét múlva újra hibakód.Szervíz ugyanaz a hiba szerelő rendes újabb csare ismét gyári cucc. Azóta három neponként hibakod, töröljük az auton semmit sem lehet érzékelni hogy bármi is változna.Ugyanúgy viselkedik kóddal és anélkül is. Időnként saját maga törli hibát. Ez a negyedik Alfám de ijen problémám egyikkel sem volt. Ez is megvan hatodik éve 220000 km van jelenleg a kicsikében. Ha van valaki aki tud valamit ajánlni megköszönöm. A részecskeszűrő patyolat tiszta , már minden bizbaszt kipucoltam.Szétvet az ideg.Köszi
monstro Offline
Rajongó
Bejegyzések: 3
Tagság:
2015.11.01.
Sziasztok!
Hosszú ideig tartott de sikerült találnom egy ALFA szerető, tisztességes, korrekt és hozzáértő szerelőt Dunaújvárosban! Mindenkinek csak ajánlani tudom! Face-n megtalálható, remélem nem haragszik meg ha így reklámozom! Németh Gézát keressétek! Maximálisan megbízom benne!
monstro Offline
Rajongó
Bejegyzések: 3
Tagság:
2015.11.01.
Sziasztok!
Egy 2001 es 156 osról van szó! Két év után műszaki előtt az abs megadta magát (hibakód). Nem zavarna ha átmenne műszakin de sajnos így nem engedik át. Úgy néz ki, hogy az abs kocka a ludas. Van olyan szaki, műhely amit tudtok ajánlani Dunaújváros környékén? Sajnos a legtöbb helyen ha meghallják hogy egy ALFA ról van szó hárítanak!
Köszönöm előre is!
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
Azért egy próbát megérhet az antenna csatijának megpucolása.

http://i213.photobucket.com/albums/cc90/imclaren/immo/antenna.jpg
Pocc Offline
Rajongó
Bejegyzések: 2
Tagság:
2017.05.11.
Az az érdekes,hogy nem világit az a kis kulcs ikon hanem csak mikor betesem a kulcst és indítanék,kiadja. Kicsit bohockodok vele igy elindul viszont jobb lenne ha tudnám miért csinálja.
De az immo-nak utána fogok nézni Köszönöm
viszont tippeket még elfogadok :)
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
Egy kiolvasást mindenképp megér. Annyira nem ismerem a 159et, de a korábbi modelleknél az immo antenna csatija volt hajlamos kontakthibát produkálni. Annál legtöbbször a tisztítás segített. De vagy ezer oka lehet annak is, hogy az a lámpa világít.
Pocc Offline
Rajongó
Bejegyzések: 2
Tagság:
2017.05.11.
Helló.
Kérdezném,hogy mi tévő legyek a indításkor kiadja a kulcsot a 159-m ?
Indításgátlóm szarakodhat, kérdésem lenne hogy mi az orvosság rá. Van valami trükkje
vagy szerelő kell legyen a sorsa ?
Köszönöm
Gab0 Offline
Rajongó
Bejegyzések: 2
Tagság:
2016.12.07.
Azóta megvolt a diagnosztika. A kuplung pedál ki-be nyomva állást nem érzékelte. Nem tudom mi összefüggés van vele, de azóta hibamentes. Kis kábelköteg megmozgatás, meg pedál mozgatám megjavította. :D
Don Vito Offline
Klubtag
Bejegyzések: 33
Tagság:
2013.07.13.
Szia!
A "vehicle protection system not available" a kormányzár meghibásodását (is) jelentheti...
Avatar Piritu Offline
Rajongó
Bejegyzések: 145
Tagság:
2010.01.20.
Ki kell olvasni a hibatárolót, abban lesznek konkrétabb üzenetek is. Amit kiír a műszerfalra, az csak a felszín, az alapján tippelni is felelőtlenség. Kb több tucat oka is lehet.
A sok össze-vissza üzenetnek általában a végét járó akku is oka szokott lenni.
Gab0 Offline
Rajongó
Bejegyzések: 2
Tagság:
2016.12.07.
Sziasztok!

Nemrégiben vásároltam egy Alfa 159-est. A napokban előjött néhány hibaüzenet. ASR VDC Hill Holder Vehicle Protection- nem elérhető- szóval minden ami szem szájnak ingere. Az autó el se indult. Némi olvasgatás, és tanács után. Aksi saru le, tisztit, vissza. Ezután be is indult a drága, most már csodásan megy mint előtte, de az alábbi kettő hibaüzenet megmaradt, ami nem indításkor hanem menet közben jön elő:
"vehicle protection system not available"
"Hill Holder Unavailable Consult Handbook"
Valakinek volt már hasonló esete? Én továbbra is aksira, vagy egy esetleges ABS jeladóra tippelek. Esetleg más ötlet?

Köszönöm a segítséget!
Avatar Sziki77 Offline
Rajongó
Bejegyzések: 1
Tagság:
2016.04.08.
Sziasztok!
Sziasztok!
Ha tudtok lètszi segítsetek! 4 hónapja beteljesült egy nagy àlmom,sok gyűjtès utàn tulajdonosa lettem egy Alfa Gt-nek(1.9 JTD). Minden szupi volt, tökèletesen működött, szüksèges szervizelèst megcsinàltattam rajta, olaj, fèk, vízpumpa, feszítő görgő, akkumlátor, vezèrműszíj, èlmèny vezetni az autót, nagyon megszerettük a Nejemmel. 2 hete viszont nem indult az autó, VCD failue hibàt ír , illetve letiltott mindent az elektronika, ABS.....stb sorolhatnàm. Sajnos a szerelő is èrtetlenül àll a hiba elött, ràtettèk az ő gèpère ès nem ír ki hibàt, szereztek kapcsolàsi rajzot stb stb. 
Ha lenne esetleg lenne valami tippetek nagyon megköszönnèm a segítsèget.
Üdv. Sziki
Avatar GEORGE Offline
Admin
Bejegyzések: 1179
Tagság:
2010.01.20.
Szia. 1800-2000 közt indul meg, addigra épül fel a turbó nyomás.
krisztian Offline
Rajongó
Bejegyzések: 1
Tagság:
2015.05.01.
Sziasztok! Vettem egy 166-os 2.4 jtd 20v 175 le. gepet.
Eldurrant a pillangoszelepet es a coolert osszekoto felso turbocsovem. Vettem egy ujjat es kicsereltuk. De mire rajottunk, hogy az aljan volt egy kis lyuk a csonek addig mentem vele egy par napot lyukas csovel. Namost kicsereltem es minden szep es jo. De a lenti tartomanyban nem indul meg hiaba padlozon 2000-is alig megy utannaminden rendben tolt a turbo, de lent nem indul meg. Egr kipucolva. Legtomegmero uj. Nyomas van.
Levego van. Minden tiszta es a computer megis legtomegmerot ir. Segitseget kernek. Elore is koszonom!
CasaDag Offline
Rajongó
Bejegyzések: 2
Tagság:
2014.12.08.
Sziasztok!

A hírhedt P1238 hibakód! Új légtömegmérővel is!
156 Sw 1.9 150

Valakinek van ötlete?
Köszi
Avatar Desmoguru Offline
Rajongó
Bejegyzések: 2
Tagság:
2014.11.25.
Nnnna, most hogy megvettem a hőn áhított GT-t, az alábbi vicces üzenettel szórakoztat: NAVI képernyő, csak gyújtáson (azaz, ha beindítom a motort, vagy csak a gyújtáskulcs rá van fordítva) csinálja, és ki akarom kapcsolni, ez az üzenet jelenik meg,: " Deactivation procedure in progress, wait a few seconds", utána gyakorlatilag nem lehet kikapcsolni a rádiót (az egységet magát), sem elkapcsolni más funkcióra, szó szerint lefagy. DE: ha kikapcsolt motornál (értsd, nincs benne a gyújtáskulcs), ki-be kapcsolhatom, kutya baja, semmi hibaüzenet, teszi a dolgát. Általános szerelő, vagy elektroműszerész lesz az, aki segít? :evil:
Csatolmányok
IMG_20141201_111515.jpg
ori09 Offline
Rajongó
Bejegyzések: 8
Tagság:
2013.12.10.
Sziasztok!Vettem egy Alfa gt 1.9 jtd 150 le viszont egy olyan hibakodot dob ki a motor melyet az a program melyet mi használtunk nem értelmezi.Esetleg valaki ebben tudna nekem segteni?! a kód 161430 unknown fault coda

Előre is köszönöm
Avatar Piritu Offline
Rajongó
Bejegyzések: 145
Tagság:
2010.01.20.
A következő szám megjött! :-)
Avatar Piritu Offline
Rajongó
Bejegyzések: 145
Tagság:
2010.01.20.
Előre is köszönet!
email ment :-)
AkosT Offline
Klubtag
Bejegyzések: 471
Tagság:
2010.01.20.
Az előfizetés összege megérkezett, a magazint postáztuk is. A címet kérlek egyeztessük, hátha azzal van a gond, nehogy a következő is arra menjen. Kérlek írd meg az alfissimomagazin@gmail.com címre. Természetesen, a hiányzó magazint eljuttatjuk. (Vagy a Mediterrán Party-n odaadom)
AkosT Offline
Klubtag
Bejegyzések: 471
Tagság:
2010.01.20.
Utánanézek a helyzetnek. ÁkosT
Avatar Piritu Offline
Rajongó
Bejegyzések: 145
Tagság:
2010.01.20.
Mikor volt az Alfissimo előfizetési akció? Emlékeim szerint elutaltam, de nem jött újság. Közben meg gépet cseréltem és már arra sem emlékszem, melyik hónapban keressem.
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
én is jártam így.. :D viszont tényleg félrevezetően írtam.. ;)
Avatar WarbiRunner Offline
Rajongó
Bejegyzések: 197
Tagság:
2010.01.20.
Na ja..kösz, meglett. :-) Eleve ott elhasaltam, hogy hol vannak a beállításaim, de meglett végre, hogy szerkesztés opció alatt. Mindenáron fent kerestem a menüben, meg a pörgő klubkártya feletti részen. Meg alul is. vaksi vagyok, ez van :-)
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
a beállításadinál kipipálod, hogy e-mail új üzenetről... ;)
Avatar WarbiRunner Offline
Rajongó
Bejegyzések: 197
Tagság:
2010.01.20.
Üdv! Tesztüzenet jött, csak spamnek néztem, elég gyanús egy formátum és válaszcím volt :-)

Ellenben volna egy észrevételem. Már másodjára járok úgy, hogy az üzenőfalamon hónapokig nem veszek észre üzenetet. Lehetne erről valami értesítést küldeni? Egy újonc cartárs még tavaly kérdezett tőlem valamit, most vettem észre. Jó, nem lépek be sokszor, de azért párszor jártam itt azóta.
Avatar Inter156 Offline
Klubtag
Bejegyzések: 73
Tagság:
2010.01.20.
Én is megkaptam a tesztüzenetet és a megadott helyre vissza is tudtam küldeni. Jött is valami válasz,jó hosszan angolul ,töröltem is. :)
Avatar Piritu Offline
Rajongó
Bejegyzések: 145
Tagság:
2010.01.20.
A tesztüzenetet nem tudom visszaküldeni a megadott címre. HIbaüzenet jön: "SMTP error from remote mail server after RCPT"
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
a tesztüzenetet sikeresen megkaptam, de a benne megadott címről visszadobta a levelemet a rendszer.. :lol:
Avatar gecsa Offline
Klubtag
Bejegyzések: 608
Tagság:
2013.02.28.
továbbra sem kapom meg az e-mail-eket, spam-be sem kerülnek...
Következő